Hoppa till innehåll

Sökresultat Sökningen pågår Sökresultaten dyker upp här efterhand. Du kan fortsätta skriva om du vill begränsa sökningen.
Söker efter filmer
Söker efter produktkategorier
Söker efter användare
Söker efter gallerier
Sök forumtrådar
Stäng

Asus NAS-M25

9 svar till detta ämne
  • Vänligen logga in för att kunna svara
Asus NAS-M25 (NAS-servrar) 0 0 (0) Inga priser

#1

Postad 05 november 2012 - 19:31

fristil
  • fristil
  • Mästare

  • 3 036 inlägg
  • 0
Hittade ingen tråd om denna lilla NAS

Den verkar intressant och till ett bra pris tycker jag.
Jag har en äldre QNAP 112 nu och var ute efter något nytt och lite större.

Hittar inte så mycket om denna! Någon som har den? Är den helt kass? Verkar få gott betyg (för priset) av det jag hittat och läst.

Hur som helst beställde jag en med 2 st WD Red 2 TB diskar.

Kommer med lite intryck när jag har fått den och kör med den ett tag.

Lite info om den:



//Mike

Redigerat av fristil, 05 november 2012 - 19:34.


#2

Postad 05 november 2012 - 20:22

Unregistered1605
  • Unregistered1605
  • Veteran

  • 1 863 inlägg
  • 0
Har haft den i ett halvår nu, bara tuffar och kör.

#3

Postad 05 november 2012 - 20:41

fristil
  • fristil
  • Mästare

  • 3 036 inlägg
  • 0

Har haft den i ett halvår nu, bara tuffar och kör.


Låter bra :-)

Hur upplever du den? blir den varm, hög volym, hastighet W/R? Stabil? Jämfört mot någon annan?

Denna verkar ju inte vara så poppis om man säger så, det ska ju vara Qnap eller Synology

#4

Postad 05 november 2012 - 20:57

Unregistered1605
  • Unregistered1605
  • Veteran

  • 1 863 inlägg
  • 0

Låter bra :-)

Hur upplever du den? blir den varm, hög volym, hastighet W/R? Stabil? Jämfört mot någon annan?

Denna verkar ju inte vara så poppis om man säger så, det ska ju vara Qnap eller Synology

Har 2 st Seagate Barracuda Green a 2TB i den.

Har bytt fläkt i den till Fractal Design Silent Series 40mm (rekommenderas) för att minimera ljudet.
Blir inte varm,
hast
För Write 14-15 MB/sek blandat och 30 MB/sek, mkw fil.
För Read blir det: 24-25 NB/sek blandat och 54 MB/sek, mkw fil.
Enkelt gränssnitt, lätt att sätta upp. Prisvärd.

#5

Postad 05 november 2012 - 21:03

fristil
  • fristil
  • Mästare

  • 3 036 inlägg
  • 0

Har 2 st Seagate Barracuda Green a 2TB i den.

Har bytt fläkt i den till Fractal Design Silent Series 40mm (rekommenderas) för att minimera ljudet.
Blir inte varm,
hast
För Write 14-15 MB/sek blandat och 30 MB/sek, mkw fil.
För Read blir det: 24-25 NB/sek blandat och 54 MB/sek, mkw fil.
Enkelt gränssnitt, lätt att sätta upp. Prisvärd.


Låter ok, bättre än min Qnap.
Inga problem att spela upp 1080p?

//Mike

#6

Postad 06 november 2012 - 07:06

Unregistered1605
  • Unregistered1605
  • Veteran

  • 1 863 inlägg
  • 0

Låter ok, bättre än min Qnap.
Inga problem att spela upp 1080p?

//Mike


Har gått bra. Kör via min ASUS BDS-700 till TVn.

#7

Postad 07 november 2012 - 17:00

fristil
  • fristil
  • Mästare

  • 3 036 inlägg
  • 0
Nu har den kommt :-)

Kör den med 2 st WD Red 2TB Raid0

Tog 10 min att sätta upp, och håller på att föra över data till den nu :-) allt går mycket snabbare än min gammla Qnap

Än så länge är den knäpp tyst, hör inte att den är igång

Nöjd so far

//Mike

#8

Postad 07 november 2012 - 17:07

Unregistered1605
  • Unregistered1605
  • Veteran

  • 1 863 inlägg
  • 0
Finfint.

#9

Postad 12 juli 2013 - 12:01

Gambit2K
  • Gambit2K
  • Rookie

  • 1 inlägg
  • 0
LKedsen att dra upp en gmamal tråd men inköpte en M-25 igår och stötte på problem direkt. Torrentklienten tycks inte klara av de hastigheter jag laddar ned alt. hårdvaran i den. Jag får inte över 7 mb/s ned, pendlar oftast mellan 3-5 mb/s (en dator på samma nätverk som laddar ned samma filer får ut 12 mb/s).

Men det som jag ser som ett riktigt problem är att jag igår försökte ladda end en "semester film" i MKV format på runt 15 GB och efter några minuter så tappar M-25:an kontaktet med nätet. Den går inte att pinga den alls, och för att få tillbaka dne måste jag dra strömsladden. Mindre filer fungerar bara fint.

Inget ni upplevt? Jag använder senaste Firmwaren från Asus.

#10

Postad 01 februari 2018 - 23:20

Veldojar
  • Veldojar
  • Rookie

  • 6 inlägg
  • 0

Sparkar igång denna gamla tråd då  :D

Jag har märkt att när jag väl har stängt av min nas och sedan försöker slå på den igen så startar den inte.

Det fungerar igen om jag väntar ett tag men det ska ju inte behöva göra  :wacko:

Spelar ingen roll om jag stänger av den via web-guin eller håll i power-knappen i 5 sekunder.

 

Nått som ni andra också har problem med?





0 användare läser detta ämne

0 medlemmar, 0 gäster, 0 anonyma medlemmar

Prisjakt © 2000 - 2019 Prisjakt   Denna sajt använder cookies.   Våra regler.   Personuppgiftspolicy.