Hoppa till innehåll

Sökresultat Sökningen pågår Sökresultaten dyker upp här efterhand. Du kan fortsätta skriva om du vill begränsa sökningen.
Söker efter filmer
Söker efter produktkategorier
Söker efter användare
Söker efter gallerier
Sök forumtrådar
Stäng

Nästan omöjligt att infoga Youtube-klipp i inlägg

7 svar till detta ämne
  • Vänligen logga in för att kunna svara

#1

Postad 25 november 2019 - 17:59

Ageve
  • Ageve
  • Über-Guru

  • 10 241 inlägg
  • 0
Vad är det som händer egentligen?

Det började med att klippen först blev en URL om de innehöll https i adressen.

Det fixade man genom att antingen kopiera länken till anteckningar, ta bort ett s, och kopiera tillbaks det igen, eller redigera i forumets "kodläge" och ta bort ett s där.

För ett tag sedan slutade det fungera. Det fungerade dock fortfarande att skriva [ video ] youtube-adress [ / video ] i kodläget, med http, inte https.

För några dagar sedan slutade även det fungera. Det krävdes 3-4 försök med kopierade länkar hit och dit innan det till sist gick. Om man redigerade inlägget, så sabbades länken igen.

Nu (idag?) har många Youtube-klipp blivit länkar, i gamla inlägg!

Sitter någon och aktivt motarbetar oss som försöker skriva inlägg på forumet?

#2

Postad 25 november 2019 - 19:01

Benkke
  • Benkke
  • Mega-Guru

  • 7 280 inlägg
  • 0

http://www.youtube.c...h?v=iJq4cXY97_Y

verkar vara så


Redigerat av Benkke, 25 november 2019 - 19:02.


#3

Postad 26 november 2019 - 09:36

frollic
  • frollic
  • Über-Guru

  • 13 170 inlägg
  • 0
Har rapporterat det vidare ....

#4

Postad 28 november 2019 - 15:29

frollic
  • frollic
  • Über-Guru

  • 13 170 inlägg
  • 0
Ber om ursäkt för sen återkoppling

Jag har nu kollat med våra utvecklare och 
tyvärr så är detta inget som går att ordna
 i stunden....
.... blev svaret.

Redigerat av frollic, 29 november 2019 - 15:18.


#5

Postad 29 november 2019 - 01:37

Ageve
  • Ageve
  • Über-Guru

  • 10 241 inlägg
  • 2
Jaså, men det gick utmärkt att paja funktionen. Hm....

#6

Postad 01 december 2019 - 22:08

Ageve
  • Ageve
  • Über-Guru

  • 10 241 inlägg
  • 1
Så här infogar man ett Youtubeklipp på Minhembio 2019-12-01: ;)

Bifogad fil  tenor.gif   2,83MB   0 Antal nerladdningar

Redigerat av Ageve, 01 december 2019 - 22:09.


#7

Postad 01 december 2019 - 22:15

Johan_i_burken
  • Johan_i_burken
  • Mästare

  • 3 548 inlägg
  • 2
Måste vara ett av de absolut viktigaste funktionerna på ett forum kan man tycka, om man nu bryr sig alls om det vill säga....

#8

Postad 21 januari 2020 - 12:59

Mentos
  • Mentos
  • Mästare

  • 3 938 inlägg
  • 0

Vad händer gällande detta? Ena gången funkar det att infoga YT klipp men nästa så funkar det inte..tröttsamt och borde fixats vid det här laget kan jag tycka.

 

Återkoppling någon?





1 användare läser detta ämne

0 medlemmar, 1 gäster, 0 anonyma medlemmar

Prisjakt © 2000 - 2020 Prisjakt   Denna sajt använder cookies.   Våra regler.   Personuppgiftspolicy.