Hoppa till innehåll

Sökresultat Sökningen pågår Sökresultaten dyker upp här efterhand. Du kan fortsätta skriva om du vill begränsa sökningen.
Söker efter filmer
Söker efter produktkategorier
Söker efter användare
Söker efter gallerier
Sök forumtrådar
Stäng

Problem med Online videos i nyinstallerad pc

1 svar till detta ämne
  • Vänligen logga in för att kunna svara

#1

Postad 13 september 2016 - 08:27

Nybbe67
  • Nybbe67
  • Lärjunge

  • 266 inlägg
  • 0

Tjena

 

Hoppas det finns nån som vet varför jag inte får igång Online Videos i MP.

Installerade om hela Windows (komplett formatering) och installerade om allt. Kör senaste MP, senaste Online videos på Win10 x64 med Anniversary update, alla uppdateringar är på.

 

Felet som uppstår är att bla SVT saknas, och OV inte uppdaterar vid första start, den säger at den gör det men inget händer och väldigt lite funkar. På min andra dator ser jag att alla siter hämtas men ingenting på min HTPC.

 

När jag går in och försöker lägga in SVT via pluginet och Import så får jag ett .dot undantagsfel, JIT, som kraschar hela configprogrammet

 

Har frågat på forumet men får inget svar och hoppas det är nån annan som känner till lösningen.

 

Se bifogad fil med JIT felet

Bifogad fil  Exception error in .net framework.txt   29,53K   1 Antal nerladdningar


Redigerat av Nybbe67, 13 september 2016 - 13:51.


#2

Postad 15 september 2016 - 12:45

Nybbe67
  • Nybbe67
  • Lärjunge

  • 266 inlägg
  • 1

Problemet är löst, det var routerns DNS inställningar :angry:. Ett Children protection system ställde till det.


Redigerat av Nybbe67, 15 september 2016 - 12:49.




1 användare läser detta ämne

0 medlemmar, 1 gäster, 0 anonyma medlemmar

Prisjakt © 2000 - 2019 Prisjakt   Denna sajt använder cookies.   Våra regler.   Personuppgiftspolicy.