Hoppa till innehåll

Sökresultat Sökningen pågår Sökresultaten dyker upp här efterhand. Du kan fortsätta skriva om du vill begränsa sökningen.
Söker efter filmer
Söker efter produktkategorier
Söker efter användare
Söker efter gallerier
Sök forumtrådar
Stäng

Canal Digital Sverige - Feedback, information, nyheter och frågor

7306 svar till detta ämne
  • Vänligen logga in för att kunna svara

#7301

Postad 06 juli 2020 - 14:59

Huddingebo
  • Huddingebo
  • Veteran

  • 2 170 inlägg
  • 0

Installerat om utan framgång.

Verkar som plattan inte känner av att man skrivit in mailadressen där man ska logga in.
Står även användarnamn krävs men användarnamn är väl mailen,så är det i alla fall på mobilen?

Fungerar det att logga in på Canal Digitals hemsida via plattan?



#7302

Postad 06 juli 2020 - 15:04

Super70
  • Super70
  • Wannabe

  • 31 inlägg
  • 0
Kört en systemåterställning och installerat go igen men skiten funkar fortfarande inte! Finns det nått man kan göra eller bara slänga paddan i sjön, eller byta till viasat kanske...

#7303

Postad 06 juli 2020 - 15:28

Super70
  • Super70
  • Wannabe

  • 31 inlägg
  • 0

Fungerar det att logga in på Canal Digitals hemsida via plattan?


Tänkte svara ja eftersom det gick innan senaste ominstallationen, men nu när jag provar går det inte via plattan

#7304

Postad 06 juli 2020 - 15:36

Huddingebo
  • Huddingebo
  • Veteran

  • 2 170 inlägg
  • 0

Knepigt. Kan du byta e.mejadress och / eller lösenord i mobilen och se om det hjälper?



#7305

Postad 06 juli 2020 - 15:49

Super70
  • Super70
  • Wannabe

  • 31 inlägg
  • 0

Knepigt. Kan du byta e.mejadress och / eller lösenord i mobilen och se om det hjälper?


Uppdaterade webbläsaren, då kunde jag logga in i webbläsaren, ska uppdatera lite mer grejjer å se om det funkar..

#7306

Postad 06 juli 2020 - 15:56

Super70
  • Super70
  • Wannabe

  • 31 inlägg
  • 0

Knepigt. Kan du byta e.mejadress och / eller lösenord i mobilen och se om det hjälper?


Fått igång go!!
Felet var att appen webView... inte var uppdaterad tror jag.

Tack för hjälpen,hade du inte skrivit att din platta funkade hade jag gett upp..:-)

#7307

Postad 06 juli 2020 - 15:59

Huddingebo
  • Huddingebo
  • Veteran

  • 2 170 inlägg
  • 0

Fått igång go!!
Felet var att appen webView... inte var uppdaterad tror jag.

Tack för hjälpen,hade du inte skrivit att din platta funkade hade jag gett upp..:-)

Trägen vinner.





1 användare läser detta ämne

0 medlemmar, 1 gäster, 0 anonyma medlemmar

Prisjakt © 2000 - 2020 Prisjakt   Denna sajt använder cookies.   Våra regler.   Personuppgiftspolicy.