Hoppa till innehåll

Sökresultat Sökningen pågår Sökresultaten dyker upp här efterhand. Du kan fortsätta skriva om du vill begränsa sökningen.
Söker efter filmer
Söker efter produktkategorier
Söker efter användare
Söker efter gallerier
Sök forumtrådar
Stäng

Minhembio seg

123 svar till detta ämne
  • Vänligen logga in för att kunna svara

#101

Postad 01 februari 2017 - 15:54

SKIBBE
  • SKIBBE
  • Guru

  • 5 203 inlägg
  • 0
Jag pratade för tidigt. Obrukbart över fiber.
Tur man har en mobil för minhembio behovet 😜

#102

Postad 01 februari 2017 - 16:31

SilverDogg
  • SilverDogg
  • Guru

  • 4 181 inlägg
  • 0

Det där kan vara en viktig ledtråd, tack så mycket!

Lite generellt annars så ligger läget så här:
Jag och sysops började titta på problemet för några dagar sedan (efter att jag skrev att jag skickade det till sysops).
Vi hittade ett par teorier, dock utan att kunna återskapa problemen. Det är även nämnt tidigare i tråden att de justerade några bitar.

De senaste dagarna har det pga sjukdom tyvärr stått helt still. Hoppas på att vi kan ta upp tråden igen, men utan att kunna återskapa ett problem så är det självklart oerhört svårt att hitta vad som inte fungerar. Det som ni skriver i tråden är allt som överhuvudtaget talar om att det finns ett problem. Vi är extremt tacksamma för all information vi kan få, men ni måste också förstå att det är än så länge väldigt begränsad mängd data att utgå från. Men ju mer information vi får desto större är chansen att vi hittar problemet snart.

 

finns det nåt sätt vi kan ordna mer data åt er? jag har haft det problemfritt ett tag nu, men på mobilen gick det i princip inte alls längre. på datorn (ff) verkar det funka.



#103

Postad 01 februari 2017 - 17:09

Benkke
  • Benkke
  • Mega-Guru

  • 7 287 inlägg
  • 0
På android med Chrome går det inte att komma in alls, efter varje omstart går det blixtsnabbt ett tag

#104

Postad 01 februari 2017 - 17:16

andreassofus
  • andreassofus
  • Über-Guru

  • 12 054 inlägg
  • 0
Funkar via mobil för mig idag. Än så länge i alla fall.
Detta verkar ju vara helt random vem som drabbas och på vilka enheter.

Redigerat av andreassofus, 01 februari 2017 - 19:45.


#105

Postad 01 februari 2017 - 18:22

frollic
  • frollic
  • Über-Guru

  • 13 824 inlägg
  • 0

Idag är det även segt för mig, har prövat klicka runt en del samtidigt som jag haft network framme och varje gång det tar lång tid att ladda så får jag error på 

https://aka-cdn.adte...t/common/DAC.js
https://www.minhembi...dtech/adtech.js

Säger inte mig något men förhopningsvis kan det vara till hjälp.

Tribbe, kan du kolla vad du har för pingtid till aka-cdn.adtech.de ?

#106

Postad 01 februari 2017 - 19:46

andreassofus
  • andreassofus
  • Über-Guru

  • 12 054 inlägg
  • 0

Funkar via mobil för mig idag. Än så länge i alla fall.
Detta verkar ju vara helt random vem som drabbas och på vilka enheter.

Fick bita i den sura röven direkt efter jag skrev det meddelandet förut. Har inte kommit in igen förrän nu i skrivande stund

#107

Postad 01 februari 2017 - 20:21

Tribbe
  • Tribbe
  • Lärjunge

  • 293 inlägg
  • 0

Tribbe, kan du kolla vad du har för pingtid till aka-cdn.adtech.de ?

Har inte riktigt koll på hur man gör. Samt att idag funkar sidan normalt för mig igen.



#108

Postad 02 februari 2017 - 09:54

mxb
  • mxb
  • Rookie

  • 9 inlägg
  • 0

Ok, jag har kunnat reproducera problemet hemifrån och troligen fixat det.

Låt oss hoppas på det iaf. Hojta till om vi stå fortfarande på rutan 1.

Jag håller koll på tråden tills det har löst sig.



#109

Postad 02 februari 2017 - 10:23

frollic
  • frollic
  • Über-Guru

  • 13 824 inlägg
  • 1

Ok, jag har kunnat reproducera problemet hemifrån och troligen fixat det.
Låt oss hoppas på det iaf. Hojta till om vi stå fortfarande på rutan 1.
Jag håller koll på tråden tills det har löst sig.

För oss nördar, vore mer info kring problemet, och kanske även lösningen vara intressant ....

#110

Postad 02 februari 2017 - 10:47

mxb
  • mxb
  • Rookie

  • 9 inlägg
  • 0

För oss nördar, vore mer info kring problemet, och kanske även lösningen vara intressant ....

 

Det är insidan, så mycket info kan jag ej presentera, men 

 

[mxb@grey] [~] $ dig www.minhembio.com
 
; <<>> DiG 9.8.3-P1 <<>> www.minhembio.com
;; global options: +cmd
;; Got answer:
;; ->>HEADER<<- opcode: QUERY, status: NOERROR, id: 27612
;; flags: qr rd ra; QUERY: 1, ANSWER: 3, AUTHORITY: 0, ADDITIONAL: 0
 
;; QUESTION SECTION:
;www.minhembio.com. IN A
 
;; ANSWER SECTION:
www.minhembio.com. 3520 IN CNAME minhembio.com.
minhembio.com. 5705 IN A 155.4.22.66
minhembio.com. 5705 IN A 155.4.22.65
 
;; Query time: 0 msec
 
en av IP svarade inte på requests.
Det är allt jag kan säga. Tyvärr :)


#111

Postad 02 februari 2017 - 11:34

hifimarcus
  • hifimarcus
  • Guru

  • 4 248 inlägg
  • 0

För mig är allt snabbt, oavsett hemma eller på jobbet, mobilen eller datorn.

 

Hoppas det löser sig för er som har strul :)



#112

Postad 02 februari 2017 - 11:40

Benkke
  • Benkke
  • Mega-Guru

  • 7 287 inlägg
  • 0

Just nu funkar det iaf



#113

Postad 02 februari 2017 - 11:41

Lyfali
  • Lyfali
  • Lärjunge

  • 343 inlägg
  • 0

Just för tillfället verkar det funka helt normalt för mig, jag kan ju skriva en post vid sen förmiddag och en vid sen efter middag och en ikväll.

 

För mig verkar det ske under eftermiddag / kväll den brukar sega ner, men de har ju hänt att det skett mitt på dagen också såklart.



#114

Postad 02 februari 2017 - 14:38

SilverDogg
  • SilverDogg
  • Guru

  • 4 181 inlägg
  • 0
Nu funkar det återigen som det ska på mobilen.

#115

Postad 02 februari 2017 - 14:45

Buddypresley
  • Buddypresley
  • Mästare

  • 3 963 inlägg
  • 0

Det enda som är lite annorlunda nu är att när jag loggar ut från minhembio, så hamnar jag på prisjakts hemsida



#116

Postad 02 februari 2017 - 14:45

Lyfali
  • Lyfali
  • Lärjunge

  • 343 inlägg
  • 0

Funkar på mitt jobb prima.



#117

Postad 02 februari 2017 - 16:44

johanneshenrysson
  • johanneshenrysson
  • Zahak

  • 563 inlägg
  • 0

Det enda som är lite annorlunda nu är att när jag loggar ut från minhembio, så hamnar jag på prisjakts hemsida

 

Nu är det också fixat :)



#118

Postad 02 februari 2017 - 18:52

Lyfali
  • Lyfali
  • Lärjunge

  • 343 inlägg
  • 0

Ae men nu har jag testat flera gånger per dag på flera enheter och även på jobbet, och det verkar fan funka nu =)



#119

Postad 02 februari 2017 - 19:12

andreassofus
  • andreassofus
  • Über-Guru

  • 12 054 inlägg
  • 0
Har funkat kanon hela dagen via mobil. Gött 😀

#120

Postad 20 november 2017 - 13:53

Legion
  • Legion
  • Forumräv

  • 998 inlägg
  • 0

Är det nån mer som upplever att forumet är inne i en "episod" igen? Det har varit stundtals segt de senaste veckorna både via dator och mobil.



#121

Postad 20 november 2017 - 14:53

Takeo
  • Takeo
  • Guru

  • 4 115 inlägg
  • 0
Inte för min del, vare sig mobilt eller hemma.

#122

Postad 22 november 2017 - 09:06

johanneshenrysson
  • johanneshenrysson
  • Zahak

  • 563 inlägg
  • 0

Är det nån mer som upplever att forumet är inne i en "episod" igen? Det har varit stundtals segt de senaste veckorna både via dator och mobil.

 

Har inte hört något, eller märkt av något själv. Men du får gärna följa upp hur det funkar kanske nästa vecka eller så. I och med Black Friday så räknar jag med att mycket kommer att gå tungt under resten av veckan (framförallt fre-sön).



#123

Postad 01 december 2017 - 21:02

Legion
  • Legion
  • Forumräv

  • 998 inlägg
  • 0

Det var segt ett tag veckan innan BF men nu är allt ok igen. Det var ju så förra gången också att bara vissa drabbades, oklart varför?



#124

Postad 18 februari 2021 - 19:40

Takeo
  • Takeo
  • Guru

  • 4 115 inlägg
  • 0

Testar skriva här, känns stundtals som att det börjar läcka sirap mellan 1´or och 0´or igen.





0 användare läser detta ämne

0 medlemmar, 0 gäster, 0 anonyma medlemmar

Prisjakt © 2000 - 2021 Prisjakt   Denna sajt använder cookies.   Våra regler.   Personuppgiftspolicy.