Hoppa till innehåll

Sökresultat Sökningen pågår Sökresultaten dyker upp här efterhand. Du kan fortsätta skriva om du vill begränsa sökningen.
Söker efter filmer
Söker efter produktkategorier
Söker efter användare
Söker efter gallerier
Sök forumtrådar
Stäng

Tele2, CA-modul, Driftstatus?

445 svar till detta ämne
  • Vänligen logga in för att kunna svara

#1

Postad 25 november 2008 - 03:20

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0
Hmm...

Fram tills för någon timme sedan så har min TV fungerat klanderfritt med en CA-modul och Tele2 abb. Dvs, DVB-C utan Tele2s digitalbox.

Nu plötsligt så säger den att det finns inga kanaler? TV400 funkar, ibland, men i princip inget annat. Gör jag en kanalsökning så hittar den inget.

Vad är på gång?

#2

Postad 25 november 2008 - 03:49

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0
OK. Jag rotade fram digitalboxen och om man gör en kanalsökning så hittas inga kanaler.

Så Tele2 verkar vara nere för tillfället?

#3

Postad 25 november 2008 - 07:44

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0
Hmm... Något har man gjort/ändrat. Nu funkar digitalboxen efter en reset (nollställning) men Conax CA-modulen hittar inga kanaler.

Någon form av ny låsning till att man ska vara tvungen att köra via digitalbox?

Någon annan som har Conax CA-modul plus kort och Tele2 där det fungerar?

Område: Kalmar.

#4

Postad 25 november 2008 - 08:01

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0
En sak är ändrad - deras nätverksid som tidigare var 100 anges nu som "TELE2 AB" om man tittar på signalinformationen på boxen. Märkligt.

[Uppdatering: Fel av mig. Nätverksid är 100 fortfarande. Var lite upprörd och läste i hastigheten fel på "nätverkstjänst" och "nätnummer"]

Redigerat av lmfs, 26 november 2008 - 15:45.


#5

Postad 25 november 2008 - 12:17

walter2
  • walter2
  • Wannabe

  • 18 inlägg
  • 0
Gjorde en kanalsökning nyss på mitt tvkort. Då har svtHD och Eurosport HD dykt. Härliga nyheter!

Edit* Gjorde en sökning med min Humaxbox, hittade inte några HD kanaler med den, fast det är väl väntat iofs.

Område: Kalmar

Redigerat av walter2, 25 november 2008 - 12:30.


#6

Postad 25 november 2008 - 17:19

Leatherface
  • Leatherface
  • Mega-Guru

  • 7 007 inlägg
  • 0
Man måste ha HD box för att hitta kanalerna....

#7

Postad 25 november 2008 - 19:05

Chimen
  • Chimen
  • Lärjunge

  • 329 inlägg
  • 0
Grymt!! Sitter och tittar på SVT HD nu. 530000 Mhz ligger den på. Eurosport HD kan jag dock ej titta på då den är krypterad.

#8

Postad 26 november 2008 - 08:02

Lindfors
  • Lindfors
  • Lärjunge

  • 376 inlägg
  • 0
Några nyheter på denna front?

Sitter med en Samsung 656a och hittar inga kanaler längre. Måste jag göra en manuell sökning nu, några tips?

#9

Postad 26 november 2008 - 09:12

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0
Inte en susning. Jag har en Sony KDL-46W4500 och kan inte hitta några kanaler hur jag än bär mig åt.

Suger riktigt hårt - vad är det för mening att ha DVB-T/DVB-C interface när operatörerna ändrar sina saker så att det inte funkar. Väl värt en flytt till annat område från Tele2.

#10

Postad 26 november 2008 - 12:52

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0
Hmm... Jag ringde supporten och de sa att de skickade ut en ny programvara igår till deras boxar och ger inte support för något annat än deras egna saker. Det var väntat - men något tips kunde man fått men "allt var som förut men ändrade kanalplatser". Det tror jag inte riktigt på.

Jag frågade även om det var parning av box+kort men det hävdade de att så var inte fallet.

Jag har två TV (Samsung LE40A656, Sony KDL-46W4500) och två olika CA-moduler. En Dilog (Conax 5.0) samt SmartDTV (NetOnNets conax kort). Inget av dessa fungerar, de kan inte längre hitta några kanaler vid sökning.

"Men inget har ändrats utom mjukvaran som du ska uppdatera". Sedan så har inte boxen uppdaterats, den visar version och datum vilket var i juni 2007 så det var kanske lite bull.

Någon som kommit längre än mig?

Eller är det dags att skita i Tele2 och begrava dom? Rent hysteriskt om man kräver deras box idag när alla fabrikanter producerar apparater med DVB-T/DVB-C stöd. Annars är det *väldigt* lite mening med den funktionaliteten.

Men, för egen del, så jag säger upp avtalet istället för att använda deras box. No way.

#11

Postad 26 november 2008 - 13:24

nkpmnwn
  • nkpmnwn
  • Wannabe

  • 13 inlägg
  • 0
Jag har samma problem här. Det är en Sony TV med Dilog Conax CA-modul.

Vad som hände var att jag den 25:e november kl 08:20 upptäckte att vissa kanaler inte längre fanns. De kanaler jag vet om som försvunnit är svt1, svt2, tv4, kanal9, svt-barn och svt24. Samt alla radiokanaler (inklusive Bandit Rock!). :unsure:

Detta är i Norrköping btw.

Det är fullständigt värdelöst att tvingas använda Tele's egna skräpdekoder! Här är några anledningar till detta:

  • Sämre bildkvalite
  • Ytterligare en fjärrkontroll
  • Lågupplösta svårlästa menyer
  • TV:n automatinställning av bildstorlek fungerar inte
  • Det finns standards för detta! Använd!

Visst förstår man att Tele2 försöker låsa in sina kunder på olika sätt, men detta är fånigt! Det kommer ihjälpligt att slå tillbaka i form av att just köpstarka kunder säger upp sina TV-abonnemang.

Redigerat av nkpmnwn, 27 november 2008 - 08:49.


#12

Postad 26 november 2008 - 14:53

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0
Precis samma erfanhet de senaste dagarna.

Och instämmer helt till fullo. Jag flyttar hellre än att kopplar in Tele2's box alternativt helt enkelt skiter i deras TV.

Alla som är irriterade ska ringa deras support och säga det också.

#13

Postad 26 november 2008 - 15:24

LlinusS
  • LlinusS
  • Wannabe

  • 27 inlägg
  • 0
Samma problem här.. ringde support.. sanckade även på tele2s supportchat. De tycker bara man är knäpp som inte har deras box samt att de inte kan ge support på annat än deras box. Det här är ju fan sjukt! Bakåtsträvande eller vadå?!?! Det ända de kunde täkna sig var att sätta i kortet i deras box och sen göra fabriksinställning och kanalsökning och sen sätta tillbaka kortet i TVn, funkade såklart inte.

Finns det några ca-moduler som funkar eller är det ingen som funkar?? Jag har sony KDL-32D3000 tv med conax ca-modul.

Alla som har problem ring support och klaga alt. snacka/klaga på deras supportchat!

Redigerat av LlinusS, 26 november 2008 - 15:38.


#14

Postad 26 november 2008 - 15:34

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0
Exakt samma respons från supporten.

Om nu många av de nya TV-apparaterna tillverkas med DVB-T/DVB-C stöd, varför skulle man göra det? När det finns bakåtsträvare som Tele2.

Jag skulle definitivt vara tvärtom och rekommendera moduler som jag testat - det är ett plus i kanten att det funkar utan box om man så önskar, inte tvärtom. För mig är detta helt oförklarligt.

Jag har två CA-moduler, en NetOnNet-Conax och en Dilog ComHem 5.0 - ingen av dessa funkar.

Så jag avslutar mina kabelabbonemang hos Tele2 om man inte kan lösa detta. Jag ska prova supporten imorgon en gång till men efter det är det slut om de inte kan ordna det. Inte en chans jag kopplar in de skitboxarna en gång till.

#15

Postad 26 november 2008 - 16:11

LlinusS
  • LlinusS
  • Wannabe

  • 27 inlägg
  • 0
pratade med supporten igen. De skyller ifrån sig och säger att det är fel på ca-modulen som inte kan ta emot de nya signalerna som de skickar ut?!?!? Va?! Är det inte upp till dem att skicka ut signaler som ca-moduler kan ta emot?! Det lär väl vara standarder för sånt här? eller? Nån som vet nån ca-modul som funkar?

#16

Postad 26 november 2008 - 17:13

Leatherface
  • Leatherface
  • Mega-Guru

  • 7 007 inlägg
  • 0
Jag har då inga problem med min dreambox 7025 iaf kanalerna funkar som vanligt...
det med att det skulle vara CA modulen stämmer inte för då skulle ni åtminstone hitta kanalerna men att det skulle vara svart bild.... även vid pairing skulle ni hitta kanalerna men ni skulle inte få nån bild...

Redigerat av Leatherface, 26 november 2008 - 17:14.


#17

Postad 26 november 2008 - 17:18

LlinusS
  • LlinusS
  • Wannabe

  • 27 inlägg
  • 0
jag hittar kanalerna. vissa kanaler fungerar t.o.m. som 3an och 5an och några till. SVTs kanaler funkar inte samt tv4 funkar inte, där är det svart. EPG eller vad heter fungerar, där är det som det ska.

Redigerat av LlinusS, 26 november 2008 - 17:20.


#18

Postad 26 november 2008 - 17:21

Leatherface
  • Leatherface
  • Mega-Guru

  • 7 007 inlägg
  • 0
SVT och TV4 är inte ens kodade så dom behöver du ingen CA Modul till...
låter som dom fuckat upp kanalerna lokalt där du bor eftersom det är regionala sändningar...

Redigerat av Leatherface, 26 november 2008 - 17:22.


#19

Postad 26 november 2008 - 17:29

LlinusS
  • LlinusS
  • Wannabe

  • 27 inlägg
  • 0
hmm.. sant... men varför fungerar det inte då.. i samband med att tele2 har gjort den här uppdateringen vad det nu är, de har ju gjort om signalen eller nått så man måste göra en ny kanalsökning, så fungerar inte svt-kanalerna eller tv4 för mig. Drog nu ut ca-modulen, svt funkar inte. Med ca-modulen i så fungerar 3an och 5an.. På SVTkanalerna och tv4 står det : det valda programmet är ej tillgängligt.. med svart bild?

Sen om jag kopplar in Tele2s digitalbox så fungerar SVT-kanalerna. Fungerar inte utan boxen och inte med ca-modulen. Konstigt, jag ska väl inte behöva ha tele2s box för att se SVT?

Redigerat av LlinusS, 26 november 2008 - 17:48.


#20

Postad 26 november 2008 - 20:26

Leatherface
  • Leatherface
  • Mega-Guru

  • 7 007 inlägg
  • 0
testa söka manuellt då... du hittar all info för kanalerna i orginalboxen...

SVT och TV4 t.ex hittar du på
Frekvens: 370mhz
Symbolrate: 6875
Modulation: 64QAM
Nätid: 100

Om möjligt kan du testa söka på en frekvens som den hittar kanaler på och välja att göra en nätverkssökning...

Redigerat av Leatherface, 26 november 2008 - 20:38.


#21

Postad 26 november 2008 - 20:47

cirreman
  • cirreman
  • Rookie

  • 3 inlägg
  • 0
Är det ett lokalt problem? Jag sitter också i Kalmar just som nämnts tidigare.

Är det ingen som kan komma med en snilleblixt här så vi kan komma runt detta? Verkligen skitstörande om vi tvingas koppla in Tele2-boxen igen. Vilken skitbild det är! Sen är kanske största "problemet" att man tvingas till två fjärrkontroller bara för att titta på TV, har varit hur smidigt som helst innan.

Just att det är de fria kanalerna som försvunnit, SVT, TV4 mfl är ju kanske konstigast av allt. Jag förstår om det hade varit betalkanalerna. Finns nyckeln till lösning här kanske?

Med hopp om bättring,
Cirreman

#22

Postad 26 november 2008 - 20:52

Leatherface
  • Leatherface
  • Mega-Guru

  • 7 007 inlägg
  • 0
Ja det verkar vara ett lokalt problem då det funkar som det ska här...

#23

Postad 26 november 2008 - 20:57

LlinusS
  • LlinusS
  • Wannabe

  • 27 inlägg
  • 0
Har provat gjort autosökningar på en frekvens som jag fick ifrån tele2 (68,75) funkade inte, deras nätverks ID skall var 100, skrev in det, funkade inte.
När jag pratade med dem på deras chatt sa det något om att det kan vara deras nya signaler som stör ut vissa saker om man inte använder deras box eller nått. Fan! Ni som har problem, har ni också tv från SONY? Verkar vara den inbyggda digitalboxen som är problemet. eller?

Redigerat av LlinusS, 26 november 2008 - 20:59.


#24

Postad 26 november 2008 - 22:10

karlzone
  • karlzone
  • Rookie

  • 1 inlägg
  • 0
Supporten "har inte utbildning på inbyggda digitalboxar" får man som svar när man ringer och vill ha hjälp! Jag sitter med en sony 46W4500 i Täby och har samma problem som alla andra verkar ha. I går morse fungerade inte vissa SVT-kanaler samt TV4 och när jag gör en ny kanalsökning står det bara "kontrollera nätverks-id".

Men nu hittade jag faktiskt några kanaler! Om jag använder "fullständing sökning" istället för "snabb sökning" hittar jag 11 kanaler på utrikiska! TV-kvällen är räddad!!.... Vem vill bli miljonär på bosninska...

Kommer följa den här tråden med spänning och hoppas få en lösning så snart som möjligt!

#25

Postad 26 november 2008 - 22:19

Agvar
  • Agvar
  • Wannabe

  • 18 inlägg
  • 0
Sitter med exakt samma prolem i Örebro, har en Sony 46W3000. Skitboxen från fele2 var jag tvungen att nollställa och börja om från början med för att få in kanalerna. Är det här kundservice? Varför göra ändringar som tom kräver en massa grejande med deras egna boxar, alla har inte det här som intresse och vill bara kunna se på vanlig sketen tv.

Redigerat av Agvar, 26 november 2008 - 22:22.


#26

Postad 27 november 2008 - 00:46

zector
  • zector
  • Wannabe

  • 11 inlägg
  • 0
Samma problem här, sitter på en 40W4000 med conax modul från Kjell & co.

Skapligt irriterande detta, pratade med Tele2 precis när dom drog igång digitaltvn här (Jönköping) i maj och undrade varför i **** dom endast hade boxar med analog utgång, det motverkar ju syftet med _digitaltv_ rätt så rejält. Fick svaret att det var dyrt med _digitala_ digitalboxar och att HDTV hade dom inga planer på what so ever...
Så jag köpte ovanstående tv för att kunna ha riktigt digitaltv. Grattis till mig, gör sista avbetalningen på tvn i Januari.

Om någon lyckas lösa detta så vore det ju toppen, tvivlar starkt på att det skulle vara Sonys dvb-c modul som skall klara hdtv, som är problemet och inte klarar av "tele2s avancerade sändingar".

Får stadsnät och ip-tv utbud i vår någongång... kanske blir räddningen om man har tur, tele2 kan ju varken leverera ip-telefoni, digital-tv eller internet via kabeltv.

#27

Postad 27 november 2008 - 07:20

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0
Kanske dags för en samlad insats?

Med tanke på dagens TV-funktioner (inbyggd DVB-T/C) så är operatörernas boxar inte så aktuella längre. En av försäljningsargumenten med de nya TV-apparaterna är "inbyggd box". När nu inte detta fungerar på grund av operatören så faller en hel del.

Jag har två CA-moduler som jag nämt tidigare, NetOnNets Conax CA-modul samt en Dilog Conax 5.0. Ingen av dessa fungerar. Vid kanalsökning så hittas inga kanaler.

Om samtliga med samma problem hör av sig till Tele2 så att de förstår att vi vill använda den funktionalitet i TVn som vi betalat för.

Annars så bara skiter jag i Tele2 helt enkelt och säger upp abb. Då får det bli IP-tv eller annat. Det finns ingen orsak att vara kvar om inte detta ändras.

#28

Postad 27 november 2008 - 07:55

holst1966
  • holst1966
  • Amatör

  • 73 inlägg
  • 0
Instämmer med föregående talare, det är dags att agera mot Tele2.

Finns det någon på forumet som kan sammanställa någon form av namninsamlings-aktion som om inget görs träder i kraft.

Tillsammans är vi starka och Tele2 behöver oss för den dagliga verksamheten så om vi som betalar svindyra abonnemang idag skulle säga upp dessa på exakt samma dag så kommer dom att reagera, det är jag säker på.
Alla har vi idag alternativ till Tele2 i tex boxer så vi blir inte utan digitaltv.

Sitter själv med en Samsung 656 i Halmstad som jag kör conaxmodul i och som valdes bla för sin inbyggda DVB/C mottagare och som nu inte kan ta emot kanaler problemfritt.

Bröder och systrar.
Upp till kamp mot Tele2

#29

Postad 27 november 2008 - 08:03

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0
OK.

Testade igen med supporten för att höra om det var någon förändring på gång. Men icke.

För första gången fick jag däremot uppgifter för manuell sökning, vilket inte hjälper, men att det var oväntat att man ville hjälpa med det i alla fall.

Frekvens: 306-514 MHz
Nätnummer: 100
Symbolhastighet. 6.875 Msym/s
Nätstandard: DVB-6E

Och att det är Conax 5.0 som ska användas.

Samt att de bekräftade att det finns ingen box-kort parning. Korten ska funka i alla enheter.

Det ska heller inte skett någon kanalflytt utan det man gjort är att "uppdaterat mjukvaran i boxar".

Så - det vi kan göra är att samtliga ringer till Tele2 support och säger att vi vill använda våra nya TV-apparater med inbyggd DVB-C/modul funktionalitet. Gör det! Ring! 0200-252525.

Så att de blir medvetna om problemet!

Namninsamling är bra, men börja med att ringa och säga att TVn med inbyggd CA-plats inte funkar längre.

Redigerat av lmfs, 27 november 2008 - 08:09.


#30

Postad 27 november 2008 - 09:58

LlinusS
  • LlinusS
  • Wannabe

  • 27 inlägg
  • 0
Svar från Tele2:

- "Efter uppdateringen natten till tisdagen denna veckan så ändrades signalerna. De flesta inbyggda kortläsare klarar inte av att läsa av detta, så man får använda Tele2's digitalbox för att det ska fungera."

- "Jag kan inte svara på hur det kommer att se ut framöver. Tele2 har egen utrustning och det är detta som vi har förbättrat genom de nya uppdateringarna. Vi har ingen support eller skyldighet att få detta att fungera i annan utrustning. Kodningssystemet vi använder oss av finns i olika versioner och kan fungera i andra kortläsare, men detta är fortfarande ingen garanti att det gör det."

Hoppas fan de kommer på andra tankar och fixar till det här snart. Som sagt: Alla som har problem, RING in och klaga till deras kundservice (0200-252525). Eller : http://www.tele2.se/...undservice.html

Redigerat av LlinusS, 27 november 2008 - 10:02.


#31

Postad 27 november 2008 - 09:58

toro
  • toro
  • Wannabe

  • 13 inlägg
  • 0
Samma problem finns i Västerås och på en Sony TV.

Då har vi väl täckt in stora delar av Sverige och problemet är således inte helt lokalt. Av tråden att dömma fungerar ingen TV-box korrekt längre. Däremot finns det tydligen någon extern box som fungerar.

#32

Postad 27 november 2008 - 10:49

Leatherface
  • Leatherface
  • Mega-Guru

  • 7 007 inlägg
  • 0
Fungerar iaf som det ska i Piteå men det kan också vara för att vi inte kommer få några HD kanaler... vi har inte ens fulla utbudet med säsongskortet, tv4 kanalerna, musikkanalerna osv än...

#33

Postad 27 november 2008 - 10:51

LlinusS
  • LlinusS
  • Wannabe

  • 27 inlägg
  • 0

Fungerar iaf som det ska i Piteå men det kan också vara för att vi inte kommer få några HD kanaler... vi har inte ens fulla utbudet med säsongskortet, tv4 kanalerna, musikkanalerna osv än...


Fungerar det med den inbyggda digitalboxen in TVn?

#34

Postad 27 november 2008 - 11:01

Lord Findus
  • Lord Findus
  • Användare

  • 154 inlägg
  • 0
Sony vet jag följer Nordig standarden Samsung gör troligen också detta samt andra digitalboxar för DVB-C.

www.nordig.org

Köp en billig aktiv liten digital antenn och använd er av Boxer istället och säg upp ert avtal med Tele 2.

#35

Postad 27 november 2008 - 11:01

Leatherface
  • Leatherface
  • Mega-Guru

  • 7 007 inlägg
  • 0
Senaste dagarna har jag inte varit hos nån och sett... jag kör med dreambox 7025 själv och med den funkar det som det ska...

#36

Postad 27 november 2008 - 11:16

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0
Hmm... Kan inte någon som chattar med Tele2 peka på denna tråd? För att uppmärksamma problemet och det är inte någon enstaka person utan vanligt förekommande. Speciellt eftersom de flesta nya TVn kommer med DVB-T/C.

Kör en Sony KDL-46W4500 (som är en fantastiskt bra TV för den delen). Jag har köpt ett par CA-moduler nu och har tre (3) varav ingen funkar. Så vad de har gjort vete sjutton.

Som sagt, alla som inte ringt - gör det!

#37

Postad 27 november 2008 - 11:22

Leatherface
  • Leatherface
  • Mega-Guru

  • 7 007 inlägg
  • 0
som sagt lägg ner det med CA modulerna...

1. SVT och TV4 är okodade och kräver ingen CA modul
2. Du ska hitta alla kanaler oavsett om dom är kodade eller inte tom om dom är pairad så ska du hitta kanalerna bara det att det blir svart...
3. När det gäller pairing så skulle alla tele2 boxar få bytas ut om nån ska ha bild på SD kanalerna... HD kanalerna får ni räkna med att det blir pairing på tyvärr... en utveckling vi går mot pga en massa drägg som inte vill betala för kanalerna osv...
4. Vad jag kan se är inget ändrat i signalerna här iaf måste vara nåt dom gjort på orter med HD kanaler...

Redigerat av Leatherface, 27 november 2008 - 11:27.


#38

Postad 27 november 2008 - 11:24

LlinusS
  • LlinusS
  • Wannabe

  • 27 inlägg
  • 0

Hmm... Kan inte någon som chattar med Tele2 peka på denna tråd? För att uppmärksamma problemet och det är inte någon enstaka person utan vanligt förekommande. Speciellt eftersom de flesta nya TVn kommer med DVB-T/C.

Kör en Sony KDL-46W4500 (som är en fantastiskt bra TV för den delen). Jag har köpt ett par CA-moduler nu och har tre (3) varav ingen funkar. Så vad de har gjort vete sjutton.

Som sagt, alla som inte ringt - gör det!


spelar nog ingen roll vilken ca-modul man har för man ska väl inte ens behöva en ca-modul för att SVT och TV4 skall fungera? Det måste vara så att det är den inbyggda boxen som ej kan hantera de nya signalerna. Jävligt bakåtsträvande att inte följa de nya standarderna.

#39

Postad 27 november 2008 - 11:29

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0

som sagt lägg ner det med CA modulerna...


Inte dig LlinusS, svar på Leatherface.

??? Varför då? Här har jag en 20.000 kronors TV som är vald just för bland annat den funktionen.

Det är Tele2 som måste vakna - inte jag. Vi kunder har utrustningen som är standard. Om det idag är 5 av 10 apparater som har inbyggd mottagare så till sommaren är det förmodligen 8/10, kanske 9/10 beroende på marknadssegent.

Jag skulle göra helt om, om jag var på Tele2. Vad kostar en CA-modul gentemot att skicka ut pissboxar som ingen vill ha?

Ring! 0200-252525.

Redigerat av lmfs, 27 november 2008 - 11:31.


#40

Postad 27 november 2008 - 11:32

Leatherface
  • Leatherface
  • Mega-Guru

  • 7 007 inlägg
  • 0
Låter ju som att det bara är vissa muxar som strular...
Hade nåt sånt problem här med i början då stan digitaliserades men då ja knappade in all info manuellt så hittade jag kanalerna... jag knappade då in alla PIDs manuellt med då...ni hittar vad ni ska knappa in på Tele2's egen box...

Inte dig LlinusS, svar på Leatherface.

??? Varför då? Här har jag en 20.000 kronors TV som är vald just för bland annat den funktionen.

Det är Tele2 som måste vakna - inte jag. Vi kunder har utrustningen som är standard. Om det idag är 5 av 10 apparater som har inbyggd mottagare så till sommaren är det förmodligen 8/10, kanske 9/10 beroende på marknadssegent.

Jag skulle göra helt om, om jag var på Tele2. Vad kostar en CA-modul gentemot att skicka ut pissboxar som ingen vill ha?

Ring! 0200-252525.

Du missuppfattade mig.... Självklart ska du kunna se på din TV men det är inte CA modulen... den hittar kanaler oavsett med eller utan CA modul.... CA modul har bara som uppgift att koda av kanalerna inte att hitta dom det är DVB-C tunerns jobb...
Och självklart kan ni inte se på eran TV ska ni säga upp erat abb precis som jag skulle göra om jag inte skulle kunna se på min box längre...

Redigerat av Leatherface, 27 november 2008 - 11:42.


#41

Postad 27 november 2008 - 11:36

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0

Låter ju som att det bara är vissa muxar som strular...
Hade nåt sånt problem här med i början då stan digitaliserades men då ja knappade in all info manuellt så hittade jag kanalerna... jag knappade då in alla PIDs manuellt med då...


Du missuppfattade mig.... Självklart ska du kunna se på din TV men det är inte CA modulen... den hittar kanaler oavsett med elelr utan CA modul.... CA modul har bara som uppgift att koda av kanalerna inte att hitta dom...
Och självklatr kan ni inte se på eran TV ska ni säga upp erat abb precis smo jag skulle göra om jag inte skulle kunna se på min box längre...


Off Topic, dvs en post, glöm den:

Ja, jag vet det - du är en klippa i dessa forum och jag hade inga som helst invändningar. Jag förstod inte riktigt kommentaren, inget annat. Jag uppskattar att du är med på denna tråd. Låt inte denna tråd spåra ur.

(Och man kan inte vanligtvis ens söka kanaler utan att den detekterat en CA-modul.)

Ring! 0200-252525!

Redigerat av lmfs, 27 november 2008 - 11:44.


#42

Postad 27 november 2008 - 11:42

Leatherface
  • Leatherface
  • Mega-Guru

  • 7 007 inlägg
  • 0
Jag hoppas iaf det fixar sig men testa det jag sa och se om det funkar.... tar lite tid att knappa in för alla kanalerna men det kan gå....

#43

Postad 27 november 2008 - 11:51

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0
> Leatherface Jag tror inte de har gjort det ännu hos dig då. Rådet från supporten är att "nollställa boxen" för att det ska fungera.

Ja, jag testade att söka kanaler med boxen och det funkade inte, exakt likadant som med TVn. När jag återställde boxen till fabriksinställningar så funkade det, dvs - den hittade kanalerna.

Detta var vitalt för mina föräldrar, dit jag köpt samma TV för att det funkade. De är 80+ och *en* fjärr är tillräckligt komplicerat. Fantastiskt bra med enbart en enda - vilket man nu bara ignorerar.

Ring 0200-252525!

Redigerat av lmfs, 27 november 2008 - 11:55.


#44

Postad 27 november 2008 - 11:56

Leatherface
  • Leatherface
  • Mega-Guru

  • 7 007 inlägg
  • 0
Kommer inte hända här heller... Varken Tele2 eller Pitebo vill betala för att uppgradera så vi kan se säsongskort,tv4 kanalerna,musikkanalerna osv... Men Pitebo har ju sagt att då avtalet löper ut kommer Tele2 åka ut för nåt annat om inte Tele2 ändrar sig och det är nästa höst...

Hmm.. vad händer om ni nollställer hela TVn? Ska ju inte behövas men man vet aldrig...

Redigerat av Leatherface, 27 november 2008 - 12:00.


#45

Postad 27 november 2008 - 11:58

lmfs
  • lmfs
  • Amatör

  • 59 inlägg
  • 0

Kommer inte hända här heller... Varken Tele2 eller Pitebo vill betala för att uppgradera så vi kan se säsongskort,tv4 kanalerna,musikkanalerna osv... Men Pitebo har ju sagt att då avtalet löper ut kommer Tele2 åka ut för nåt annat om inte Tele2 ändrar sig...


Man kanske ska säga att tyvärr har vi säsongkortet och andra kanaler. Det vore bättre att använda bandbredden till annat.

Inga utsvävningar nu, detta är Tele2 tråd.

Ring! 0200-252525

Redigerat av lmfs, 27 november 2008 - 11:59.


#46

Postad 27 november 2008 - 12:04

Leatherface
  • Leatherface
  • Mega-Guru

  • 7 007 inlägg
  • 0
Tja har man inge sportintresse, intresserad av tv4 kanalerna, vh1 och andra kanaler så kanske de inte spelar nån roll men för mig är dom kanalerna viktiga och Tele2 skiter i oss här.... Får tom betala fulla utbudet för Canal+ fast dom inte har alla kanalerna...
Och nog finns det nog med bandbredd till både de du vill ha och det jag vill ha... det handlar bara om pengar...

Redigerat av Leatherface, 27 november 2008 - 12:08.


#47

Postad 27 november 2008 - 12:36

Chimen
  • Chimen
  • Lärjunge

  • 329 inlägg
  • 0
Mina kanaler ändrades så att jag fick göra en ny kanalsökning.
Det var inga problem för mig att hitta och titta på kanalerna. Tar in signalen i datorn via Floppy-DTV.

#48

Postad 27 november 2008 - 14:08

Joakim Öhrström
  • Joakim Öhrström
  • Rookie

  • 3 inlägg
  • 0
Hej.

Jag vill säga er att vi inte struntar i era åsikter och är smärtsamt medvetna om den situation ni just nu befinner er i.

Vad är det som har skett och varför?
Vi har påbörjat en utökning av vårt utbud med HDTV kanaler och passerade då en gräns för hur stor NIT tabellen (den informationstabell som pekar ut kanalerna och dess innehåll i form av Audio, Video och Teletext) kan vara enligt DVB standarden (1024 Bytes). Vi har då, helt i enlighet med DVB standarden, segmenterat vår NIT tabell för att denna skall rymma samtlig information.
Detta har fått som resultat att de digitalboxar som inte stöder en segmenterad NIT tabell och därmed inte följer DVB standarden, inte ser hela eller delar av NIT tabellen.

Vi är väldigt noga med att våra utsändningar ej skall avvika från DVB standarden för att vi skall vara kompatibla med den 3:e partsutrustning som finns på marknaden, dock har detta uppenbarligen inte varit tillräckligt.

Jag är i kontakt med både Sony Sverige och Samsung Sverige för att se vad vi eller de kan göra för att dessa mottagare skall fungera som sig bör.

Vi skall lösa detta med icke DVB kompatibla mottagare så skyndsamt som möjligt.

Med vänliga hälsningar:

Joakim Öhrström
Produktchef TV - Tele2

#49

Postad 27 november 2008 - 14:15

LlinusS
  • LlinusS
  • Wannabe

  • 27 inlägg
  • 0
Tackar för detta inlägg från Tele2! Hoppas det går snabbt att lösa!

#50

Postad 27 november 2008 - 16:12

Leatherface
  • Leatherface
  • Mega-Guru

  • 7 007 inlägg
  • 0
Har ni någon information om vad ni ska göra åt dom som inte kan se fulla utbudet idag t.ex vi i Piteå?
Och när kommer vi få Canal+ Hits och Canal+ Sport Extra?

Redigerat av Leatherface, 27 november 2008 - 16:49.




0 användare läser detta ämne

0 medlemmar, 0 gäster, 0 anonyma medlemmar

Prisjakt © 2000 - 2019 Prisjakt   Denna sajt använder cookies.   Våra regler.   Personuppgiftspolicy.