Hoppa till innehåll

Sökresultat Sökningen pågår Sökresultaten dyker upp här efterhand. Du kan fortsätta skriva om du vill begränsa sökningen.
Söker efter filmer
Söker efter produktkategorier
Söker efter användare
Söker efter gallerier
Sök forumtrådar
Stäng

Ni med VB problem (300:a, 500:a, 700:a)

136 svar till detta ämne
  • Vänligen logga in för att kunna svara

#1

Postad 17 oktober 2004 - 13:11

zippiz
  • zippiz
  • Beroende

  • 1 289 inlägg
  • 0
Tycker det är intressant det som bangalter med z2, och eskapisten med AE-700 iaktagit, dvs att han får mindre eller ingen VB alls om han stänger av projektorn på baksidan (den riktigt strömbrytaren) under natten. (eller kanske räcker det med en liten stund?)

Hur som helst, ni som upplever mycket VB på eran projektor, kan ni inte testa detta?

Ni ska självklart låta projektorn stänga av som vanligt, lampa och fläkt. Sen är det bara att stänga av på brytaren (alt dra ut ström)

Ni som provar detta skriv gärna resultatet här, bra eller dåligt samt projektor ni har.

Dela med er nu... vi vill alla veta.

edit: rätt ska vara rätt.. bangalter var först :blink:

Redigerat av zippiz, 17 oktober 2004 - 13:28.


#2

Postad 17 oktober 2004 - 13:23

Eskapisten
  • Eskapisten
  • Lärjunge

  • 379 inlägg
  • 0
Vill poängtera att tipset kom ursprungligen från "bangalter" i en tråd i Sanyoforumet. Jag testade först med bara ett par timmar, men såg bara en liten förbättring då. Efter en natts avstängning var den dock som out-of-the-box igen. Så om man ska se på film med bara nån timmes mellanrum misstänker jag att man kan bli tvungen att fippla i menyerna igen om man vill ha så ren bild som möjligt.

Jag är i varje fall jäkligt nöjd med köpet igen. Just nu i varje fall :blink:.

Redigerat av Eskapisten, 17 oktober 2004 - 13:28.


#3

Postad 19 oktober 2004 - 10:19

zippiz
  • zippiz
  • Beroende

  • 1 289 inlägg
  • 0
200 läsningar nu, men ingen som har testat?

Så surt att man inte testade när man hade en 500:a med så mycket VB. :)

#4

Postad 19 oktober 2004 - 13:23

Hellgun
  • Hellgun
  • Forumräv

  • 581 inlägg
  • 0

200 läsningar nu, men ingen som har testat?

De flesta har väl, som jag, ingen VB :)

#5

Postad 19 oktober 2004 - 13:25

Eskapisten
  • Eskapisten
  • Lärjunge

  • 379 inlägg
  • 0
Det ljumma intresset betyder förhoppningsvis att vb är sällsynt :). Många har ju inte sett det alls och för dom funkar standby klockrent. Jag fick väl ett dåligt exemplar, helt enkelt.

Om man skickar in den och vill reklamera och teknikerna drar igång den efter ett strömlöst dygn i posten, så kommer de ju inte fatta vad man klagar på...

#6

Postad 19 oktober 2004 - 16:55

digitalghost
  • digitalghost
  • Lärjunge

  • 289 inlägg
  • 0
Jag har VB och detta trick fungerar inte för mig.. kanske beror på att jag hade VB redan när projektorn var helt ny också är alltså inget som har kommit med tiden

Redigerat av digitalghost, 19 oktober 2004 - 16:55.


#7

Postad 19 oktober 2004 - 18:27

puttekula
  • puttekula
  • Lärjunge

  • 479 inlägg
  • 0
Jag har en AE700 och i lördags när barnen som kolla Iceage var hela skärmen fylld av FPN, nästan allt försvann efter ca en timme. I Söndags (hade haft projjen helt avstängd) var allt super igen, suverän bild utan några "ränder" alls. Det verkar som panelerna behöver "tömmas" på ström för att den ska presentera en bra bild. Himla skumt måste jag säga, det ska bli intressant och se vad panasonic säger om detta. Min AE100 hade inte dessa beskymmer.

#8

Postad 19 oktober 2004 - 18:57

Slartibart
  • Slartibart
  • Wannabe

  • 24 inlägg
  • 0
Jag måste tyvärr också hålla med. Om min AE700 har stått i standby under natten är bilden helt randig de första ~30 minuterna. Om jag drar ur stöpseln till natten är det ingen VB alls följande dag. Skumt som sagt...

#9

Postad 20 oktober 2004 - 12:13

nborve
  • nborve
  • Forumräv

  • 962 inlägg
  • 0
Men då borde det funka bra för mig.
Jag har en strömbrytare kopplad till det uttag jag tänker använda till min AE700.
Så efter varje dag så har jag chansen att bryta strömmen helt..
:angry: <_< :P

#10

Postad 21 oktober 2004 - 10:12

Robban-GBG
  • Robban-GBG
  • Wannabe

  • 40 inlägg
  • 0
Jo, jag har en 700E med tydlig VB vid tex stora jämngrå ytor som molniga himmlar, dock ENDAST när projjen stått i STANDBY ett tag innan visning. VB't försvinner dock efter ca 40 minuters tittande. Vill dock poäntera att jag inte ser "något som helst" VB om projektorn varit avslagen ett längre tag innan tittande, mycket nöjd med mitt köp!! :angry:

//Robban

#11

Postad 21 oktober 2004 - 14:32

nborve
  • nborve
  • Forumräv

  • 962 inlägg
  • 0
Ni som har VB eller FPN som det nu heter kanske kan svara på om ni har kopplat den i ojordade eller jordade uttag, vet ej om det kan göra något då jag inte sett kontakten. Kanske köpt projjen från ett annat land med annan standard på uttagen 110 volt eller nåt, vet ej om de görs för olika marknader eller ej.

man kanske kan få lite kött på benen angående detta :angry:

Alla dessa kanske ingick i en batch som var felaktig......

Även ifall alla dessa förslag är dåliga kanske vi kan komma någon vart ;)

Redigerat av nborve, 21 oktober 2004 - 14:33.


#12

Postad 21 oktober 2004 - 16:51

zippiz
  • zippiz
  • Beroende

  • 1 289 inlägg
  • 0
Detta har verkligen blivit intressant, tack till er som skrivit och ni som inte gjort det ännu gör det vi behöver mer svar. :angry:

När tillräckligt många skrivit hur de upplever det tänker jag maila länk till denna tråden till Panasonic.

#13

Postad 21 oktober 2004 - 18:18

Vanderluck
  • Vanderluck
  • Amatör

  • 70 inlägg
  • 0
Bra intiativ Zippiz!

#14

Postad 21 oktober 2004 - 19:41

digitalghost
  • digitalghost
  • Lärjunge

  • 289 inlägg
  • 0
Jag har jordat uttag och som sagt tidigare så fungerar inte detta "trick" för mig...VBn är kvar :angry:

#15

Postad 21 oktober 2004 - 23:16

Eskapisten
  • Eskapisten
  • Lärjunge

  • 379 inlägg
  • 0

Jag har jordat uttag och som sagt tidigare så fungerar inte detta "trick" för mig...VBn är kvar  ;)

Har du testat att justera det alls? Ställ dig på OSD i optionmenyn och håll in ca 5 sek. I nya menyn som kommer går du ner till flicker adjust, använd upp och ner pil för att stega mellan färgerna och kör höger/vänster tills det inte flimrar på någon av dem. Titta bredvid skärmen, lättare att se flimmer lite ur ögonvrån.

Vill du vara säker på att hitta tillbaks till originalvärden så stega först upp och ner och skriv av siffrorna för varje.

Jag blir inte av med min vb helt, men den blir nästan obefintlig och inget man ser om man inte aktivt letar. Tyvärr är det ju svårt att låta bli att leta fel :angry:.

Redigerat av Eskapisten, 21 oktober 2004 - 23:17.


#16

Postad 22 oktober 2004 - 06:45

digitalghost
  • digitalghost
  • Lärjunge

  • 289 inlägg
  • 0

Jag har jordat uttag och som sagt tidigare så fungerar inte detta "trick" för mig...VBn är kvar  ;)

Har du testat att justera det alls? Ställ dig på OSD i optionmenyn och håll in ca 5 sek. I nya menyn som kommer går du ner till flicker adjust, använd upp och ner pil för att stega mellan färgerna och kör höger/vänster tills det inte flimrar på någon av dem. Titta bredvid skärmen, lättare att se flimmer lite ur ögonvrån.

Vill du vara säker på att hitta tillbaks till originalvärden så stega först upp och ner och skriv av siffrorna för varje.

Jag blir inte av med min vb helt, men den blir nästan obefintlig och inget man ser om man inte aktivt letar. Tyvärr är det ju svårt att låta bli att leta fel :angry:.

Jag har kört flicker inställningarna och det hjälper inte ;)

#17

Postad 22 oktober 2004 - 07:45

Eskapisten
  • Eskapisten
  • Lärjunge

  • 379 inlägg
  • 0
Då måste du ju kräva av leverantören att de åtgärdar problemet. Jobbigt att vara av med projektorn några veckor men hellre det än att sitta och reta sig över bilden i flera år framåt.

Panasonic borde se en hel del returer kan man tycka. Det står inget om flicker adjust, eller ens hur man tar sig in i den menyn, i handboken. Det är ju inte alla köpare som hänger i såna här forum och lär sig alla knep. Ränder i bilden listas heller inte bland felsökningsåtgärderna, så det är ju uppenbart att Panasonic inte vill låtsas om problemet.

Min hade åkt tillbaks direkt med sån VB jag fick efter första omstarten om jag inte kunnat justera det själv.

Redigerat av Eskapisten, 22 oktober 2004 - 07:51.


#18

Postad 22 oktober 2004 - 09:08

digitalghost
  • digitalghost
  • Lärjunge

  • 289 inlägg
  • 0
Jag ska faktiskt ta tag i det här nu i helgen, kontakta de jag köpte den av samt panasonic. Jag har pratat med andra som har samma problem och svaren de har fått från panasonic är i princip "testa med flicker inställningarna". jag ska försöka med det halvomöjliga uppdraget att fånga mina VBs på foto som jag sedan kan visa panasonic och fråga 'ska det vara så här?'. iofs så eftersom mina VBs alltid är synliga ( alltid i scener som är lite grå-vita som t.ex rök eller himmel ) så borde det inte vara något problem för panasonic att se problemet om jag skickar in projektorn till de.

#19

Postad 22 oktober 2004 - 22:21

digitalghost
  • digitalghost
  • Lärjunge

  • 289 inlägg
  • 0
nu har jag tagit några bilder på min VB, man ser det inte alls lika tydligt på fotona som i verkligheten och därför har jag försökt framhäva det lite genom att mörka bilden lite så bilderna till höger är väldigt nära hur jag ser VBn förut att bilden inte är så mörkt i verkligheten. Bilderna till vänster är original fotot och man kan reda där se lite av VBn ändå.... men tänk er bilden till höger fast den är lika ljus som den till vänster men med lika tydlig VB......................... ;)

http://hem.bredband.net/mats_m/vb1.jpg

http://hem.bredband.net/mats_m/vb2.jpg

ser eran VB ut ungefär såhär också? ungefär som om man hällt färg på duken som sen har runnit ned. det kanske inte ens är VB jag har utan är något annat fel??

#20

Postad 23 oktober 2004 - 00:23

Eskapisten
  • Eskapisten
  • Lärjunge

  • 379 inlägg
  • 0
Jo ungefär så ser det ut här med men går alltså att justera bort. Du kunde ju testa att köra den i ojordat uttag och se vad som händer? Fast även om det skulle bli bättre ska du försöka få den bytt, förstås.

#21

Postad 23 oktober 2004 - 10:11

evert
  • evert
  • Veteran

  • 1 907 inlägg
  • 0
Jag har VB och kommer med en rapport efter helgen.
En referensskiva är Arkiv X meny. När den rullar ser det för jävligt ut.
VB ändras i takt med att menyn går om och om igen. Så detta
är den ultimata VB-skivan. Om detta löser problemet så tycker jag
att killen som kom på detta förtjänar berömmelse.
Jag tweakade med BigScreens inställningar från testet och har fått
en väldigt bra bild. Jag är inte så säker på att alla kalibreringskivor
behövs för en vanlig användare.

#22

Postad 23 oktober 2004 - 10:13

Twotone
  • Twotone
  • Användare

  • 123 inlägg
  • 0
Hmm

Jag har sett till att all min utrustning har rätt fas dvs att nolla går till nolla. Testade att "felvända" fasen på min 300:a och får då utslag på faspennan över en decimeter från projjen! Kan tillägga att VB har jag aldrig sett på min 300:a. Kan vara värt att testa.

P.S ljudet på er anläggning får ett rejält lyft om ni ser till att fasvända den rätt!! D.S

Mvh

Twotone

#23

Postad 23 oktober 2004 - 12:27

puttekula
  • puttekula
  • Lärjunge

  • 479 inlägg
  • 0

Jag har VB och kommer med en rapport efter helgen.
En referensskiva är Arkiv X meny. När den rullar ser det för jävligt ut.
VB ändras i takt med att menyn går om och om igen. Så detta
är den ultimata VB-skivan. Om detta löser problemet så tycker jag
att killen som kom på detta förtjänar berömmelse.
Jag tweakade med BigScreens inställningar från testet och har fått
en väldigt bra bild. Jag är inte så säker på att alla kalibreringskivor
behövs för en vanlig användare.

Vilken mode (normal, cinema1 osv.) utgick du i från?

#24

Postad 23 oktober 2004 - 13:11

evert
  • evert
  • Veteran

  • 1 907 inlägg
  • 0

Jag har VB och kommer med en rapport efter helgen.
En referensskiva är Arkiv X meny. När den rullar ser det för jävligt ut.
VB ändras i takt med att menyn går om och om igen. Så detta
är den ultimata VB-skivan. Om detta löser problemet så tycker jag
att killen som kom på detta förtjänar berömmelse.
Jag tweakade med BigScreens inställningar från testet och har fått
en väldigt bra bild. Jag är inte så säker på att alla kalibreringskivor
behövs för en vanlig användare.

Vilken mode (normal, cinema1 osv.) utgick du i från?

Normal. Lycka till!

#25

Postad 23 oktober 2004 - 13:13

evert
  • evert
  • Veteran

  • 1 907 inlägg
  • 0

Hmm

Jag har sett till att all min utrustning har rätt fas dvs att nolla går till nolla. Testade att "felvända" fasen på min 300:a och får då utslag på faspennan över en decimeter från projjen! Kan tillägga att VB har jag aldrig sett på min 300:a. Kan vara värt att testa.

P.S ljudet på er anläggning får ett rejält lyft om ni ser till att fasvända den rätt!! D.S

Mvh

Twotone

Jag är linnägare och vet det där med fasen. Men hur "fasen" ;)
vet du var fasen skall gå in på panasonicen?
Tacksam för svar.

#26

Postad 24 oktober 2004 - 11:22

digitalghost
  • digitalghost
  • Lärjunge

  • 289 inlägg
  • 0
Nu har jag funderat lite kring det här med VB. Det verkar ju helt klart ha någonting att göra med strömmen till panelen i projektorn, eftersom det blir bättre om man drar ur sladden eller t.ex ser till att fasen går mot noll, Sanyo har ju t.om någonting i sin meny som minskar VB och vad den inställningen gör är just att minska strömmen till panelen så som jag har förståt det......
Vi vet ju också att VB-problemet är större hos vissa och obefintligt hos andra, kan inte detta bero på att strömmen hemma hos folk inte är exakt lika? Har någon t.ex bytt in sin projektor och fått en ny och VBn var bättre? Eller känner någon någon annan som har en projektor hemma utan VB som kan ta med sin VB-projektor dit och testa om VBn är samma? Projektorn kanske inte är felet utan strömmen i eluttaget. Bara lite tankar jag fick och det vore intressant att testa......

#27

Postad 24 oktober 2004 - 11:38

Mozez
  • Mozez
  • Forumräv

  • 836 inlägg
  • 0

Projektorn kanske inte är felet utan strömmen i eluttaget.

Kan då inte de som lider av VB bara vända på stickproppen i eluttaget? Då vänder man ju fas/nolla in i projektorn?

#28

Postad 24 oktober 2004 - 12:52

Skiman
  • Skiman
  • Användare

  • 180 inlägg
  • 0

Projektorn kanske inte är felet utan strömmen i eluttaget.

Kan då inte de som lider av VB bara vända på stickproppen i eluttaget? Då vänder man ju fas/nolla in i projektorn?

Nu har inte jag tillgång till elschema men vore konstigt om det skulle spela roll hur fas och nolla kopplas.

#29

Postad 24 oktober 2004 - 12:53

Skiman
  • Skiman
  • Användare

  • 180 inlägg
  • 0

Jo ungefär så ser det ut här med men går alltså att justera bort. Du kunde ju testa att köra den i ojordat uttag och se vad som händer? Fast även om det skulle bli bättre ska du försöka få den bytt, förstås.

Projektorn ska vara ansluten till jordat uttag.

#30

Postad 24 oktober 2004 - 14:21

digitalghost
  • digitalghost
  • Lärjunge

  • 289 inlägg
  • 0

Kan då inte de som lider av VB bara vända på stickproppen i eluttaget? Då vänder man ju fas/nolla in i projektorn?

just det där med fasen och noll är jag inte så säker på att det spelar någon roll, blir ingen skillnad för mig i alla fall.

#31

Postad 24 oktober 2004 - 15:55

evert
  • evert
  • Veteran

  • 1 907 inlägg
  • 0

Hmm

Jag har sett till att all min utrustning har rätt fas dvs att nolla går till nolla. Testade att "felvända" fasen på min 300:a och får då utslag på faspennan över en decimeter från projjen! Kan tillägga att VB har jag aldrig sett på min 300:a. Kan vara värt att testa.

P.S ljudet på er anläggning får ett rejält lyft om ni ser till att fasvända den rätt!! D.S

Mvh

Twotone

Kan du svara är du jättesnäll :blink:

#32

Postad 24 oktober 2004 - 17:01

nborve
  • nborve
  • Forumräv

  • 962 inlägg
  • 0
hmmm tror inte att fasen och nollan spelar någon roll då det är växelström,
men det är klart bryter man nollan när man stänger av kanske fasen ligger på och förser projjen med viss spänning.......nu när jag skrev detta så tror jag mer på det :blink: kan ligga nånting i detta.

#33

Postad 25 oktober 2004 - 12:10

stigmata
  • stigmata
  • Lärjunge

  • 440 inlägg
  • 0
Frågar man inga dumma frågor får man inget veta Vad är VB ?
såg nån bild på det här & vet att jag har lite av det på min AE-100 men vad står VB för ?

#34

Postad 25 oktober 2004 - 12:18

digitalghost
  • digitalghost
  • Lärjunge

  • 289 inlägg
  • 0
Vertical Banding

#35

Postad 25 oktober 2004 - 18:09

evert
  • evert
  • Veteran

  • 1 907 inlägg
  • 0

hmmm tror inte att fasen och nollan spelar någon roll då det är växelström,
men det är klart bryter man nollan när man stänger av kanske fasen ligger på och förser projjen med viss spänning.......nu när jag skrev detta så tror jag mer på det <_< kan ligga nånting i detta.

Jag provar o vänder o kollar om det blir nån skillnad när jag ändå håller
på att med att låta den vara strömlös. Men jag börjar bli pessimistisk,
då jag inte kunnat se något ännu. Men jag tänkte prova några kvällar
till. Alltid en bra ursäkt för att se film ;)
Aj fasen vilket håll var kontakten vänd nu?? Typiskt nu får
jag börja om med det oxå ;)
Som vanligt blir det att märka upp kontakten annars minns man
noll.

#36

Postad 26 oktober 2004 - 07:38

evert
  • evert
  • Veteran

  • 1 907 inlägg
  • 0

hmmm tror inte att fasen och nollan spelar någon roll då det är växelström,
men det är klart bryter man nollan när man stänger av kanske fasen ligger på och förser projjen med viss spänning.......nu när jag skrev detta så tror jag mer på det :) kan ligga nånting i detta.

Jag provar o vänder o kollar om det blir nån skillnad när jag ändå håller
på att med att låta den vara strömlös. Men jag börjar bli pessimistisk,
då jag inte kunnat se något ännu. Men jag tänkte prova några kvällar
till. Alltid en bra ursäkt för att se film :D
Aj fasen vilket håll var kontakten vänd nu?? Typiskt nu får
jag börja om med det oxå <_<
Som vanligt blir det att märka upp kontakten annars minns man
noll.

Är det någon som provat ett filter före elmatningen. Jag har sett att elgiganten
har börjat sälja dessa. Jag var o hörde och skulle få köpa den på öppet
köp för att testa. Nu har jag köpförbud :-(
Men jag har ju faktiskt ett i datorn. Skall prova i kväll o se om det gör
skillnad. Killen som började skriva om att skicka in fasen rätt verkar inte
höra av sig så jag antar att vi kan ta hans inlägg med en nypa salt :wub:

#37

Postad 26 oktober 2004 - 08:20

Twotone
  • Twotone
  • Användare

  • 123 inlägg
  • 0
Vad menar du? Blub blub han hör inte av sig?? Herregud det var bara ett -kan vara värt att försöka inlägg, jag är ingen expert!!!

Om det inte hjälper mot vb så mår inte apparaturen illa av att ha nolla och fas rätt, som jag påpekade vid mitt första förslag så ger faspennan utslag över en decimeter från projjen när fasen är "fel" dessa strömmar kanske påverkar panelerna???

Har man t.ex något sånär hyfsade prylar typ bra cdp och bättre förstärkare så får man ett stort ljudmässigt lyft av rätt fas!! Ta det med en skopa salt!

#38

Postad 26 oktober 2004 - 08:24

nborve
  • nborve
  • Forumräv

  • 962 inlägg
  • 0
jag tror att det inte spelar någon roll hur kontakten sitter, om då inte projjen gör om det till likström... då borde + vara på rätt sida men det skall i så fall projjen sköta om, annars skulle det inte vara så bra . :)

dom har säkert satt vissa komponenter på fel plats så att det kan bli krypström i projjen, kanske någon konding eller nåt som sedan måste laddas ut över natten för att den del av projjen som förser bilden med VB "FPN" skall nollställas "laddas ut".
Och om man då inte stänger av projjen med knappen "Bryter spänningen" så får denna
konding eller nåt annat som lagrar ström spänning hela natten och laddas ej ur.

Tyder på dålig konstruktion, men vem vet hur lätt detta är att rätta till.

Hoppas på att mitt ex inte skall ha detta :wub:

kanske något med magnetism att göra?

Redigerat av nborve, 26 oktober 2004 - 08:25.


#39

Postad 27 oktober 2004 - 17:50

JAL
  • JAL
  • Amatör

  • 95 inlägg
  • 0
Det spelar ingen roll hur man vänder stickkontakten så länge ingen annan utrustning är ansluten till den första. Dock så kan det, under vissa omständigheter, spela roll hur man vänder stickkontakten i förhållande till övriga enheters stickkontakter om dessa enheter är sammankopplade via någon typ av kabel. Oftast så märker man inte någon störning men ibland kan det påverka.

Om man har ett problem av karaktären mindre bildstörningar, känslighet för motorer i närheten (främst mopeder) eller svaga brus gällande ljudet kan det vara värt att prova vända kontakten. Tänk då först på att endast ansluta två enheter till varandra för att kunna felsöka lättare, dvs inte både digital-TV boxen, DVD-spelaren, projen, förstärkaren mm.

En sak som kan vara bra att tänka på i jultider är att stickkontakten till ljusstakar bordslampor mm bör vändas rätt, dvs brytaren till dessa ska bryta fasen och inte nollan. Om det är nollan som bryts så är ändå lampan strömförande då den är avstängd samt att det är de yttre delarna av sockeln som är strömförande. Fasta inkopplingar ska alltid vara utförda på så att brytaren bryter fasen samt att det är de inre delarna av sockeln som är strömförande.

Tänk på att det är 220V matningsspänning även i t.ex. 7-armade ljusstakar trots att lamporna till dessa säger 31V. Skruvar ett barn ur en lampa och tar i t.ex. elementet går det snabbt.

En fas penna är guld värd hemma och kostar som cirka 0.5 g guld.

#40

Postad 27 oktober 2004 - 19:51

evert
  • evert
  • Veteran

  • 1 907 inlägg
  • 0

Vad menar du? Blub blub han hör inte av sig?? Herregud det var bara ett -kan vara värt att försöka inlägg, jag är ingen expert!!!

Om det inte hjälper mot vb så mår inte apparaturen illa av att ha nolla och fas rätt, som jag påpekade vid mitt första förslag så ger faspennan utslag över en decimeter från projjen när fasen är "fel" dessa strömmar kanske påverkar panelerna???

Har man t.ex något sånär hyfsade prylar typ bra cdp och bättre förstärkare så får man ett stort ljudmässigt lyft av rätt fas!! Ta det med en skopa salt!

Hej blub blub tala nu om för oss vilken av de två kontakterna
som finns i 220 voltsuttaget skall ligga på om projektorn hänger i
taket. Den till vänster eller höger eller kanske mitten :)
Blub blub, vänster eller höger :P
Jag väntar med "spänning" på om du kan ta "stöten" vid kontrollen :D

#41

Postad 27 oktober 2004 - 20:23

Twotone
  • Twotone
  • Användare

  • 123 inlägg
  • 0
Sök och du skall finna

#42

Postad 27 oktober 2004 - 20:34

evert
  • evert
  • Veteran

  • 1 907 inlägg
  • 0

Sök och du skall finna

Japp då vet vi var fasen skall in :)

#43

Postad 27 oktober 2004 - 21:41

Grubbe666
  • Grubbe666
  • Lärjunge

  • 294 inlägg
  • 0
Får ni någon (fas)on på problemet (el)ler? Är ni (säkra) på att det ger någon förbättring? :)

#44

Postad 28 oktober 2004 - 08:02

Unregisteredf15f2547
  • Unregisteredf15f2547
  • Amatör

  • 63 inlägg
  • 0
nä det vetti fasen om det blir nån skillnad....

#45

Postad 28 oktober 2004 - 20:36

evert
  • evert
  • Veteran

  • 1 907 inlägg
  • 0
Nä, jag kan inte se något, jag har en faspenna så jag vet var jag har fasen.
Däremot så har jag svaret om nätfilter i morgon eller lördag kväll
efter kvällsfilmen. Jag måste säga att jag inte ser skillnad på
om projektorn varit utdragen eller ej. Jag vill så gärna intala mej
det, men arkiv x skivans meny är obarmhärtig med VB i projen.
Samtidigt vill jag säga att jag lider inte speciellt mycket av det.
Det är endast vissa filmer. Dock upptäckte jag att Startreak TNG boxen
är mycket känslig för VB vilket jag kopplar till bildkvaliten på skivan.
Det är samma när jag ser tv då kan det synas väldigt bra(dåligt) öh?
:(

#46

Postad 28 oktober 2004 - 21:29

Eskapisten
  • Eskapisten
  • Lärjunge

  • 379 inlägg
  • 0
Vad är det för arkiv x-skiva du testar med, Evert? Jag kikade på fight the future, men där ser jag inget utom när projjen är som allra värst, men då syns det på precis allt. Menar du bilden med majsfältet och x:et som vajar i de mörka molnen? Däremot är x:et ganska lågupplöst och ser pixligt ut även på tv:n.

Hoppas det löser sig med nätfiltret. Men om du inte lider så mycket av det så kanske du har mer normal vb? När min projj är som värst är det som att titta genom ett ösregn oavsett film.

Bästa testet att se om man har "orimligt" mycket är nog att fråga kompisar vad de tycker. Tycker även dom som INTE betalat pengar för projektorn att det är störande så är det säkert ett reellt problem :(.

#47

Postad 29 oktober 2004 - 07:11

digitalghost
  • digitalghost
  • Lärjunge

  • 289 inlägg
  • 0

Vad är det för arkiv x-skiva du testar med, Evert? Jag kikade på fight the future, men där ser jag inget utom när projjen är som allra värst, men då syns det på precis allt. Menar du bilden med majsfältet och x:et som vajar i de mörka molnen? Däremot är x:et ganska lågupplöst och ser pixligt ut även på tv:n.


vad jag har hört så är det i menyn till fight the future som det ska vara sjukt mycket vb. ska försöka få tag i arkiv-x själv och testa...

#48

Postad 29 oktober 2004 - 09:43

Eskapisten
  • Eskapisten
  • Lärjunge

  • 379 inlägg
  • 0
Jo det är den meyn jag kikat på, ingen extra elak vb utan snarare mindre än vanligt :(. Därför jag undrade om Evert eventuellt hade en säsongsbox eller nåt och kikade på.

Redigerat av Eskapisten, 29 oktober 2004 - 09:44.


#49

Postad 29 oktober 2004 - 09:53

digitalghost
  • digitalghost
  • Lärjunge

  • 289 inlägg
  • 0
ska bli intressant att testa själv om jag får tag på filmen. är det ingen som kan testa sagan om ringen - två tornen (extenden version för att vara noga). Jag har sjukt mycket vb i scenen i början där man ser de vita bergen och himlen och sen alla scener då legolas och co. springer över berg och ängar, de scenerna innehålla också mycket gråaktig himmel och bilden blir totalt randig för mig. jag fattar inte hur vissa filmer nästan inte kan gå att kolla på för att de har så mycket VB när vissa andra inte har något alls(!) Det känns svårt att försöka lämna in projjen på service som vissa tycker man bör göra när vissa filmer är helt underbara och jag ser ingen fel alls medans andra är helt åt ****.

#50

Postad 31 oktober 2004 - 20:58

Greve_G
  • Greve_G
  • Lärjunge

  • 354 inlägg
  • 0
Etersom elektroniken använder likström.....så spelar det ingen roll vilken ände som e fas eller nolla......det sitter en diod-likriktningsbrygga som ser till att det inte spelar nån roll.......det där med att bryta strömmen vid fas eller nolla......det e ju fan fängelsestraff & mordförsök att bryta på nollan.....
en fast installation skall alltid bryta på fasen......



0 användare läser detta ämne

0 medlemmar, 0 gäster, 0 anonyma medlemmar

Prisjakt © 2000 - 2019 Prisjakt   Denna sajt använder cookies.   Våra regler.   Personuppgiftspolicy.